19 mayo, 2024

informatica

El presentismo es un incentivo económico que a menudo empresas y trabajadores incluyen en los convenios colectivos. Premia a quienes cumplen con su horario y asistencia a lo largo del mes. En algunos casos forma parte del salario pero, en otros, significa un pago por encima del salario, es decir, un aumento indirecto. Tiene registros en el país desde 1985, pero no cuenta con base legal como el aguinaldo o salario vacacional.

 

Octubre
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 Presentismo Premio
P P P P P P P P A P A P P P P 86.66666667 No
P A P P P P P P P P P P P P P 93.33333333 Si
P P A P A P P P P P P A P P P 80 No
P P P P P A P P P P P P P P P 93.33333333 Si
P P P P P A P P A P P A P P P 80 No
TOTAL 3000

 

sur 2 empleado región
Norte 1 juan sur
Este 1 Ana norte
Oeste 1 Lucas este
Luis sur
Maria oeste

 

En el siguiente trabajo lo que podemos observar es una planilla de presentismo.

  • Para obtener el presentismo, el empleado tiene que tener el 90% de las asistencias.
  • El presentismo a cobrar es de 1.500.

Para empezar tenemos una columna con el nombre y la región de cada empleado.

  • Juan – sur
  • Ana – norte
  • Lucas – este
  • Luis – sur
  • Maria – oeste

El siguiente paso que vamos a seguir es sumare a cada uno por región ¿cómo lo hacemos? Con las siguientes formulas.

  • =CONTAR.SI(C3:C7;»Sur»)
  • =CONTAR.SI(C3:C7;»norte»)
  • =CONTAR.SI(C3:C7;»este»)
  • =CONTAR.SI(C3:C7;»oeste»)

Una vez hecho esa cuenta podemos seguir con la grilla de presentismo, que lleva el control de los primeros 5 días del mes de Octubre.

Teniendo esta información tenemos que averiguar quiénes van a cobrar el presentismo y quiénes no.

Columna % Presentismo

  • Juan – =CONTAR.SI(E3:S3;»p»)*100/15
  • Ana – =CONTAR.SI(E4:S4;»P»)*100/15
  • Lucas – =CONTAR.SI(E5:S5;»P»)*100/15
  • Luis – =CONTAR.SI(E6:S6;»P»)*100/15
  • María – =CONTAR.SI(E7:S7;»P»)*100/15

Teniendo estos resultados en la columna Premio vamos a tener quienes sí y quiere no cobrar el presentismo.

  • =SI(T3>90;SI(O(C3=»Norte»;C3=»Sur»);»Si»;»No»);»No») =SI(T4<90;»No»;SI(O(C4=»Norte»;C4=»Sur»);»Si»;»No»)) =SI(T5>90;SI(O(C5=»Norte»;C5=»Sur»);»Si»;»No»);»No») =SI(T6>90;SI(O(C6=»Norte»;C6=»Sur»);»Si»;»No»);»No») =SI(T7>90;SI(O(C7=»Norte»;C7=»Sur»);»Si»;»No»);»No»)

Para terminar tenemos una última cuenta para ver el monto que vamos a necesitar para abonar los presentismos.

  • =CONTAR.SI(U3:U7;»Si»)*1500

Lo que hacemos con esta cuenta es sumar a los que el resultado le dio positivo.

Teniendo toda esta información podemos ver que los que cobran el presentismo la primera quincena de octubre son:

Ana $1500

Luis $1500

Sería un total de $ 3000.

 

0 comentarios en «Presentimo en el trabajo»

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *